To top
Support & Downloads Support & Downloads

Beim Programmieren von neuen WibuBoxen erscheint die Fehlermeldung WK 1201 (21).

Share:

Problem: Sie versuchen mit einem "alten" WibuKey Development-Kit (Version 4.10 oder älter) eine WibuBox der neusten Hardware Generation zu programmieren.
Lösung: Installieren Sie die aktuelle Version des WibuKey Development-Kit (>=5.0).Mit dieser Version lassen sich alle WibuBox Versionen programmieren.